Search found 10 matches

by cedricdetienne
Sat Feb 13, 2010 5:13 pm
Forum: Music and Audio Production
Topic: LIVE 8 PERFORMANCE TEST - Results Here
Replies: 787
Views: 205923

Re: LIVE 8 PERFORMANCE TEST - Results Here

1) Ableton Live CPU Meter 51% 2) Laptop Make/Model : Macintosh Macbook pro 3) Operating System? : Snow leopard 10.6.2. 4) Ableton Live version : 8.1.1. 5) CPU Make, Model, and Speed? Intel Core 2 duo 2.4. Ghz 6) Amount of Ram? 2gigas 7) Soundcard (and driver version if you know it)? Internal soundca...
by cedricdetienne
Mon Mar 17, 2008 2:02 pm
Forum: Users' Help Exchange - closed
Topic: [BUG] Noise when session recording
Replies: 2
Views: 465

Je viens de vous envoyer un mail avec le fichier audio problematique. Comme vous pouvez le constater le bruit survement lors du premier temps de la premiere lecture d'un sample audio venant d'être enregistrée, le premier temps donc débute avec un bruit liée à une latence qui dure quelques dizaines d...
by cedricdetienne
Mon Mar 17, 2008 12:02 pm
Forum: Users' Help Exchange - closed
Topic: [BUG] Noise when session recording
Replies: 2
Views: 465

[BUG] Noise when session recording

J'écris en francais car c'est trop technique pour que je puisse le dire en anglais. Bug très genant (absent dans Live 6) : Lorsque j'enregistre un sample audio en vue session, si le signal audio a une certaine force et qu'il est trop proche du début de l'enregistrement (quelques millisecondes), alor...
by cedricdetienne
Sat Mar 01, 2008 10:55 pm
Forum: Users' Help Exchange - closed
Topic: I can't recording new track when I record in arrangment view
Replies: 0
Views: 418

I can't recording new track when I record in arrangment view

Sorry for my bad english : If I am recording in Arrangement Mode (not session mode), I can't create a new track or it is not recorded. It's a problem because it is usefull to create news audio or midi tracks when I am recording in arrangement Mode. Is it possible to fix this bug ? In french : Bonjou...
by cedricdetienne
Thu Feb 07, 2008 6:01 pm
Forum: Users' Help Exchange - closed
Topic: BUG when session AND arrangement recording !
Replies: 4
Views: 941

It's fixed !

Thanks !

;-)
by cedricdetienne
Thu Feb 07, 2008 2:07 pm
Forum: Users' Help Exchange - closed
Topic: BUG when session AND arrangement recording !
Replies: 4
Views: 941

Is this BIG bug corrected by update (7.0.2.) or not ?
by cedricdetienne
Mon Jan 14, 2008 2:11 pm
Forum: Feature Wishlist
Topic: Create "Group" from track selection
Replies: 218
Views: 66547

+1 !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
by cedricdetienne
Mon Jan 07, 2008 1:57 pm
Forum: Users' Help Exchange - closed
Topic: Cannot turn on Multicore and it is a multicore processor.
Replies: 15
Views: 3945

I can't use the multiprocessor support ! Pentiun D, no problem with my processors.

Tout fonctionnait tres bien avant que j'ai réinstallé windows xp sp2.

What is the solution ???

thanks.
by cedricdetienne
Sat Dec 22, 2007 3:42 pm
Forum: Feature Wishlist
Topic: recording automation to clips
Replies: 203
Views: 59272

+1

VERY IMPORTANT !
by cedricdetienne
Thu Dec 20, 2007 9:17 am
Forum: Users' Help Exchange - closed
Topic: BUG when session AND arrangement recording !
Replies: 4
Views: 941

BUG when session AND arrangement recording !

Sorry for my english. There is a big "routing" bug : - If I record an audio clip in session mode - AND if I record arrangement - AND if I use AUTO mode, THAN : Live does'nt read my audio clip when it's recorded, but I continue to listen my input (microphone). See this short video (in french) : http:...